Commit 14e949f3 authored by Art Pelling's avatar Art Pelling
Browse files

[requirements] update requirement to 0.5.0 which includes the bugfix

parent f086c811
......@@ -35,7 +35,7 @@ qtpy>2.0
scipy>=1.3.3;python_version == "3.8"
scipy>=1.3;python_version < "3.8"
scipy>=1.5.4;python_version >= "3.9"
slycot>=0.4.0
slycot>=0.5.0
sphinx-autoapi>=1.8
sphinx-material
sphinx-qt-documentation
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment