Commit 8e7e3782 authored by pyMOR Bot's avatar pyMOR Bot Committed by René Fritze
Browse files

[Bot] Update requirements and environments

parent 77475aa1
......@@ -18,7 +18,7 @@ dependencies:
- gmsh
- ipyparallel>=6.2.5
- ipython>=5.0
- ipywidgets
- ipywidgets<8,>7
- jupyter_client>=7.0.6
- jupyter_contrib_nbextensions
- lxml
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment