Version 6.0.3

This package is compatible to OTRS 6. There are no functional differences
between this version and version 5 of the package.

There are no functional differences between this and older versions. It is compatible to all minor releases of OTRS 6 (until now).